Yeni Yorum Gönder 
 
Konuyu Oyla:
  • Toplam: 0 Oy - Ortalama: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Priv Şebeke Sorunu!!
01.05.2019, 23:53
Yorum: #1
Priv Şebeke Sorunu!!
Arkadaşlar Merhaba,

2 gün önce cihazı kullandığım esnada 4g ve 3g arasında otomatik şebeke değiştirirken şebeke tamamen gitti, yeniden başlattım yine aynı, bi 10dk sonra şebeke geldi 1 dk sonra tekrar gitti, acil arama dahi yapmıyor, Imei vs problemi yok, işinin ehli bir Usta baktı, hatta elimdeki fazla anakarttan (şarj entegresi sorunlu sadece) şebeke entegresini de değiştirdi, bütün ölçümleri vs yaptı donanımsal sorun görünmüyor,

Arama yapmaya çalışınca uçak modunu kapatın diye uyarı alıyorum, uçak modu kapalı ve sim kartı okuyor.
*#*#4636#*#* yapıp telefon bilgilerine bakıyorum
GSM Hizmeti : radyo kapalı diyor
Yazılımsal bir problem mi acaba
Ne yaptıysam olmadı
Başka model cihazlarda bu sorun olmuş ve factory reset dahil ise yaramamış :/ gitti priv

STV100-3 Cihazımdan BT App ile Gönderildi.
Tüm Mesajlarına Bak
Alıntı ile Cevapla
03.05.2019, 23:21
Yorum: #2
Cvp: Priv Şebeke Sorunu!!
Aşağıdaki konu yardımı ile cihaza sıfırdan yazılım kurup deneyin. Sonucu yazın.

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.

E-Posta: erkan@bbturk.com
BBTurk.com Yönetimi
Lütfen konu açmadan önce forumlar içinde araştırma yapınız ve Kullanıcı Panelinizi (Model, Sürüm, Operatör ve Bağlantı Türü) güncelleyiniz.
Aşağıdaki duyuruda size gerekli olabilecek bağlantılar bulunmaktadır.

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Tüm Mesajlarına Bak
Alıntı ile Cevapla
09.05.2019, 19:17
Yorum: #3
Cvp: Priv Şebeke Sorunu!!
Maalesef yazılımsal değil,  2 kez sıfırdan kurulum yaptım, yarım saatten fazla sürdü ilki, mobil şebeke hariç tüm fonksiyonlar doğru şekilde çalışıyor,  tüm testler yapıldı.

STV100-4 Cihazımdan BT App ile Gönderildi.
Tüm Mesajlarına Bak
Alıntı ile Cevapla
10.05.2019, 18:16
Yorum: #4
Cvp: Priv Şebeke Sorunu!!
(09.05.2019 19:17)MiracTorun Nickli Kullanıcıdan Alıntı: Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.Maalesef yazılımsal değil,  2 kez sıfırdan kurulum yaptım, yarım saatten fazla sürdü ilki, mobil şebeke hariç tüm fonksiyonlar doğru şekilde çalışıyor,  tüm testler yapıldı.

STV100-4 Cihazımdan BT App ile Gönderildi.

Bence, sıkıntı donanımsal değil tam tersi.Tahminimce Blackberry hub ve hizmetleri  güncellemesinden sonra başladı bu sorun."Blackberry hub"u kaldırıp -sonra yüklersin-  yeniden  başlatırmısın düzelme oldu ise devam edeceğiz... Kolay gele; iyi akşamlar ola...

BlackBerry Priv cihazımdan gönderildi...
Tüm Mesajlarına Bak
Alıntı ile Cevapla
Yeni Yorum Gönder 


'Priv Şebeke Sorunu!!' Konusunu Paylaş

Hızlı Menü:


Şu anda bu konuyu okuyanlar: 1 Ziyaretçi