Yeni Yorum Gönder 
 
Konuyu Oyla:
  • Toplam: 0 Oy - Ortalama: 0
  • 1
  • 2
  • 3
  • 4
  • 5
os 6.1 yani os 7 9800 ve alt modellerde çalışmayacak
04-05-2011, 06:40 PM
Yorum: #1
os 6.1 yani os 7 9800 ve alt modellerde çalışmayacak
blackberry yeni 9900 ve 9930 tanıtımında os 6.1in (os 7) 9800 9780 vs hiçbirinde kullanılmayacağını sadece yeni çıkacak modellerde kullanılabileceğini açıklamış.

doğru mu acaba bu haber ?
Tüm Mesajlarına Bak
Alıntı ile Cevapla
04-05-2011, 07:05 PM
Yorum: #2
RE: os 6.1 yani os 7 9800 ve alt modellerde çalışmayacak
çok saçma geldi bana, hiç sanmıyorum böyle bişey olacağını... Bu arada nerden duydun hocam bunu, bi kaynak varmı??
Tüm Mesajlarına Bak
Alıntı ile Cevapla
04-05-2011, 07:36 PM
Yorum: #3
RE: os 6.1 yani os 7 9800 ve alt modellerde çalışmayacak
böyle bişey olabileceğini hiç zannetmiyorum 9780 çok yeni bir cihaz yazılımının 6 ile son bulması gayet saçma aynı şekilde 9800 da öyle bence kesinlikle yüklenir ve yüklenmeli yoksa yazık boşuna aldık 9780 i yeni sürüm yükleyemezsek neye yarar ki telefonu mu değiştiricez yani Confused Confused
Tüm Mesajlarına Bak
Alıntı ile Cevapla
04-05-2011, 09:45 PM
Yorum: #4
RE: os 6.1 yani os 7 9800 ve alt modellerde çalışmayacak
Black berry ins saka yapiyordur yoksa nokia lasmaya basliyor herhalde.genelde nokia nin taktigidir bu yeni cihaz aldirmak icin eskiye pek destek vermemek.

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
PIN:23509361
Tüm Mesajlarına Bak
Alıntı ile Cevapla
04-05-2011, 10:03 PM
Yorum: #5
RE: os 6.1 yani os 7 9800 ve alt modellerde çalışmayacak
Arkadaslar internetten BlackBerry 7 diyerek arama yapıldığında çıkan sonuçlar incelendiğinde konuyla ilgili birkaç sitede bu acıklamayı bende okudum bir an önce BlackBerry den kurtulmayı düşünüyorum.
Tüm Mesajlarına Bak
Alıntı ile Cevapla
04-05-2011, 10:19 PM
Yorum: #6
RE: os 6.1 yani os 7 9800 ve alt modellerde çalışmayacak
kaynak : Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Tüm Mesajlarına Bak
Alıntı ile Cevapla
04-05-2011, 10:43 PM (Bu konu en son: 04-05-2011 Tarihinde, Saat: 10:45 PM düzenlenmiştir. Düzenleyen: bdurmus.)
Yorum: #7
RE: os 6.1 yani os 7 9800 ve alt modellerde çalışmayacak
ya zaten rim e bis için bi ton para ödeniyor.. birde eski cihazları desteklemeyip millete yeni model aldırma anlayışı bence hiç iyi değil.. yanlış yapıyorlar Big Grin çok antipati kazanılar böyle olursa.. insanların paralanrında olmuş olur gözleri resmen.. bence iyi bi strateji değil.. yani pazarlama açısından tmm iyidir ama müşteri içinde saçmalıktan başka bişey değil.. hem yeni tel çıkınca eldekiler eskiyecek, hemde bis için her ay para ödenecek.. oh ne güzel memleket valla Dodgy
Tüm Mesajlarına Bak
Alıntı ile Cevapla
04-05-2011, 10:54 PM
Yorum: #8
RE: os 6.1 yani os 7 9800 ve alt modellerde çalışmayacak
evet arkadaslar dogrudur. mevcut modeller icin os7 cikmayacak.

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.

Pin: C00016D64
E-Posta: bb@bbturk.com

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Web Sitesini Ziyaret Et Tüm Mesajlarına Bak
Alıntı ile Cevapla
04-05-2011, 11:13 PM
Yorum: #9
RE: os 6.1 yani os 7 9800 ve alt modellerde çalışmayacak
işlemci ve ram sınırlarının yeterli olmamasından dolayı olabilir bence, sonuca yükledikten sonra sorunsuz çalışmasını bekliyoruz ve bu olmazsa memnun olmayıp eski sürüme dönecegiz önlem olarak yani müşteri memnuniyeti açısından böyle bir önlem almış olabilirler?

24E34312 - Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. - Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. - Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. - E-mail

Tüm Mesajlarına Bak
Alıntı ile Cevapla
04-05-2011, 11:23 PM
Yorum: #10
RE: os 6.1 yani os 7 9800 ve alt modellerde çalışmayacak
Zaten OS 7 2011 in sonuna doğru çıkacak,çıktı yaygınlaştı v.s. falan derken 2 yıl geçer, çok da sorun değil bence. Ama tavır hoş değil tabii, daha yeni çıkan telefonlar eski muamelesi görür,haber doğruysa.
Tüm Mesajlarına Bak
Alıntı ile Cevapla
Yeni Yorum Gönder 



Hızlı Menü:


Şu anda bu konuyu okuyanlar: 1 Ziyaretçi