Yeni Yorum Gönder 
 
Konuyu Oyla:
  • Toplam: 0 Oy - Ortalama: 0
  • 1
  • 2
  • 3
  • 4
  • 5
E-posta
25-12-2016, 11:11 PM
Yorum: #1
E-posta
Arkadaşlar güncellemeden sonra e postayı Hub ile entegre edemiyorum. Aynı sorunula karşılaşıp çözen yada bi bilgisi olan varmı. Yardımlarınızı bekliyorum

Z30 Cihazımdan BT10 ile Gönderildi.
Tüm Mesajlarına Bak
Alıntı ile Cevapla
26-12-2016, 12:01 AM
Yorum: #2
RE: E-posta
Aynı sorun bende de var hem posta hem inst10 programı ile Hub bağlantısı olmuyor güncelleme sonrası.

Passport Cihazımdan BT10 ile Gönderildi.
Tüm Mesajlarına Bak
Alıntı ile Cevapla
26-12-2016, 12:54 AM
Yorum: #3
RE: E-posta
Gelen guncelleme 1.3GB boyutundaydi. Gorsel anlamda bir degisklik yok ama arkaplandaki kodlarin cogu duzeltilmis ve degismis.
Bu sorunlari cozmek icin en sagliklisi temiz kurulum yapmaktir. Telefonu fabrika ayarlarina cevirmek veya son autoloader'i yuklemektir.

Passport Cihazımdan BT10 ile Gönderildi.

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.

Pin: 2C220BB4
E-Posta: okan@bbturk.com

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Web Sitesini Ziyaret Et Tüm Mesajlarına Bak
Alıntı ile Cevapla
26-12-2016, 01:30 AM
Yorum: #4
RE: E-posta
Onuda yaptım ama olmuyor donanımsal olabilirmi acaba

Z30 Cihazımdan BT10 ile Gönderildi.
Tüm Mesajlarına Bak
Alıntı ile Cevapla
26-12-2016, 02:01 AM
Yorum: #5
Cvp: E-posta
Bende bu durum güncellemeden sonra düzeldi. Temiz kurulum iyi geldi sanırım.
Tüm Mesajlarına Bak
Alıntı ile Cevapla
Yeni Yorum Gönder 


'E-posta' Konusunu Paylaş

Hızlı Menü:


Şu anda bu konuyu okuyanlar: 1 Ziyaretçi