Yeni Yorum Gönder 
 
Konuyu Oyla:
  • Toplam: 0 Oy - Ortalama: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Bold - 4.6'da çalışan Sim Kart Os 5'de çalışmıyor?
15-09-2011, 12:04 PM
Yorum: #1
Bold - 4.6'da çalışan Sim Kart Os 5'de çalışmıyor?
Merhaba arkadaşlar,
Bir arkadaşım telefonunu Arabistan'dan aldı ve 2 senedir sorunsuz kullanıyor. Hem Turkcell hem de Vodafone hat ile BİS aboneliği olmadan çalışıyor. Şu anki versiyonu OS 4,6.

Ancak ben internetten indirdiğim yaklaşık 10 adet ayrı OS5 indirip kurduğumda vodafone hatlarını çalıştırmıyor? OS 5 ile turkcell de bazı versiyonlarda çalışıyor, bazılarında çalışmıyor..

Ne yapmam gerekli??
Tüm Mesajlarına Bak
Alıntı ile Cevapla
16-09-2011, 10:14 AM
Yorum: #2
RE: Bold - 4.6'da çalışan Sim Kart Os 5'de çalışmıyor?
telefonunuzu nerden aldınız turkcvell avea vodafone ?

Herşeyin Yenisi Herşeyin Güncelli :)
Tüm Mesajlarına Bak
Alıntı ile Cevapla
16-09-2011, 10:25 AM
Yorum: #3
RE: Bold - 4.6'da çalışan Sim Kart Os 5'de çalışmıyor?
Telefonu yurt dışından aldım. Ama pasaport kaydı yapıldı. Herhangi bir sorun yok. Zaten şu anda 4.6 yüklü ver her şeyi normal çalışıyor.
Tüm Mesajlarına Bak
Alıntı ile Cevapla
16-09-2011, 10:50 AM
Yorum: #4
RE: Bold - 4.6'da çalışan Sim Kart Os 5'de çalışmıyor?
sımlock vardır yada aldıgınız ulkenın versıyonunu yukleyın..

Herşeyin Yenisi Herşeyin Güncelli :)
Tüm Mesajlarına Bak
Alıntı ile Cevapla
Yeni Yorum Gönder 



Hızlı Menü:


Şu anda bu konuyu okuyanlar: 1 Ziyaretçi