Yeni Yorum Gönder 
 
Konuyu Oyla:
  • Toplam: 1 Oy - Ortalama: 5
  • 1
  • 2
  • 3
  • 4
  • 5
blackberry bridge
07-09-2011, 08:10 PM
Yorum: #1
blackberry bridge
8900 kullaniyorum. blackberry playbook ve telefonum ile backberry bridge baglantisini yapamiyorum. yardimci olabilirmisiniz lutfen ?
Tüm Mesajlarına Bak
Alıntı ile Cevapla
11-09-2011, 06:57 PM
Yorum: #2
RE: blackberry bridge
Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.

bağlantısındaki döküman ile yeniden deneyin. Olmaması durumunda detay belirterek, konuya geri dönüş yapabilirsiniz.

[img]http://i.imm.io/kCeN.png[/img] [img]http://i.imm.io/kB3X.png[/img]
Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Web Sitesini Ziyaret Et Tüm Mesajlarına Bak
Alıntı ile Cevapla
11-09-2011, 07:48 PM
Yorum: #3
RE: blackberry bridge
cevap icin tesekkurler. malesef telefonuma Bridge intall edemiyorum. her seferinde " The Item is not available for your Device Model, Device OS, Carrier and Country combination " cevabi veriyor. kullandigim curve 8900 modelinden mi kaynaklaniyor acaba ?
Tüm Mesajlarına Bak
Alıntı ile Cevapla
11-09-2011, 07:51 PM
Yorum: #4
RE: blackberry bridge
Cihazınız için uygun değildir, sürüm ile uyumlu değildir veya ülkenizi desteklememektedir hatası veriyor..

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.

Pin: C00016D64
E-Posta: bb@bbturk.com

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Web Sitesini Ziyaret Et Tüm Mesajlarına Bak
Alıntı ile Cevapla
12-09-2011, 01:29 AM
Yorum: #5
RE: blackberry bridge
Problemi özel mesaj aracılığıyla çözdük ancak benzer bir sorunu forumdan farklı bir arkadaş da yaşayabilir diye açıklamasını buraya da yapayım. Blackberry Bridge uygulaması 8900 ile uyumlu, Blackberry'nin ilgili sayfasında tüm uyumlu modelleri görebilirsiniz. Ancak işletim sisteminizin 5.0.0.x'dan yüksek olması gerekiyor Blackberry Bridge uygulamasını çalıştırabilmeniz için. Forumumuzun üyesinin de problemi bu nedendendi, çözüldü.

[img]http://i.imm.io/kCeN.png[/img] [img]http://i.imm.io/kB3X.png[/img]
Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Web Sitesini Ziyaret Et Tüm Mesajlarına Bak
Alıntı ile Cevapla
Yeni Yorum Gönder 


'blackberry bridge' Konusunu Paylaş

Hızlı Menü:


Şu anda bu konuyu okuyanlar: 1 Ziyaretçi