Yeni Yorum Gönder 
 
Konuyu Oyla:
  • Toplam: 0 Oy - Ortalama: 0
  • 1
  • 2
  • 3
  • 4
  • 5
blackberry bold 9000 wifi ile bis kullanamama sorunu!
30-09-2011, 10:43 PM
Yorum: #1
blackberry bold 9000 wifi ile bis kullanamama sorunu!
öncelikle iyi forumlar dilerim..
blackberry bold 9000 telefonumda, wifi üzerinden bis hizmetini kullanamıyorum.. wirelessı açtığım zaman tarayıcıdan internet hizmetini kullanabiliyorum.. mobil operatörü kapatıyorum ve internet sitelerini rahatlıkla açabiliyorum.. dolayısıyla wireless'da bir problem yok..
bis aboneliğim mevcut.. turkcell'den full bis paketi aboneliğim var.. 4 gb.. zaten operatör aktifken bis hizmetini kullanabiliyorum.. (bbm, app world, whatsapp, mail alışverişi vs..) fakat mobil operatörü kapatıp wirelessı açtığım zaman sadece tarayıcıyı kullanabiliyorum.. diğerlerini kullanamıyorum..
zaten wireless bir türlü aktif olmuyor.. yani ekrandaki wifi yazısı silik bir şekilde durmaya devam ediyor.. ama ekranda modemin ismini görebiliyorum..

şu an kullandığım sürüm 5.0.0.1079..
cihazı wipe ettim işe yaramadı.. güncelleme yaptım işe yaramadı.. (back up alıp yeniden yükleme yapmadım!.. temiz bir kurulum olması amacıyla..) bataryayı takıp çıkarttım işe yaramadı.. servis kitaplarını tekrar gönderdim işe yaramadı.. turkcell müşteri hizmetlerini aradım, belki konuyla ilgili bir fikirleri vardır diye, aynı bu şekilde anlattım, bbmessenger'ı tekrar kurmayı deneyin dedi Big Grin iyi oldu söylediği gerçekten.. Dodgy

neyse baya uzun oldu..
önerilerinizi bekliyorum..
saygılarımla..
Tüm Mesajlarına Bak
Alıntı ile Cevapla
01-10-2011, 01:46 AM
Yorum: #2
Re: RE: blackberry bold 9000 wifi ile bis kullanamama sorunu!
(30-09-2011 10:43 PM)ofvnblakd Nickli Kullanıcıdan Alıntı: Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.öncelikle iyi forumlar dilerim..
blackberry bold 9000 telefonumda, wifi üzerinden bis hizmetini kullanamıyorum.. wirelessı açtığım zaman tarayıcıdan internet hizmetini kullanabiliyorum.. mobil operatörü kapatıyorum ve internet sitelerini rahatlıkla açabiliyorum.. dolayısıyla wireless'da bir problem yok..
bis aboneliğim mevcut.. turkcell'den full bis paketi aboneliğim var.. 4 gb.. zaten operatör aktifken bis hizmetini kullanabiliyorum.. (bbm, app world, whatsapp, mail alışverişi vs..) fakat mobil operatörü kapatıp wirelessı açtığım zaman sadece tarayıcıyı kullanabiliyorum.. diğerlerini kullanamıyorum..
zaten wireless bir türlü aktif olmuyor.. yani ekrandaki wifi yazısı silik bir şekilde durmaya devam ediyor.. ama ekranda modemin ismini görebiliyorum..

şu an kullandığım sürüm 5.0.0.1079..
cihazı wipe ettim işe yaramadı.. güncelleme yaptım işe yaramadı.. (back up alıp yeniden yükleme yapmadım!.. temiz bir kurulum olması amacıyla..) bataryayı takıp çıkarttım işe yaramadı.. servis kitaplarını tekrar gönderdim işe yaramadı.. turkcell müşteri hizmetlerini aradım, belki konuyla ilgili bir fikirleri vardır diye, aynı bu şekilde anlattım, bbmessenger'ı tekrar kurmayı deneyin dedi Big Grin iyi oldu söylediği gerçekten.. Dodgy

neyse baya uzun oldu..
önerilerinizi bekliyorum..
saygılarımla..


Merhaba,

Her baglandiginiz wifi aginda oluyor mu bu durum yoksa hep ayni aga mi baglaniyorsunuz?


Sent from my GT-I9100 using Tapatalk

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Web Sitesini Ziyaret Et Tüm Mesajlarına Bak
Alıntı ile Cevapla
01-10-2011, 02:11 PM (Bu konu en son: 01-10-2011 Tarihinde, Saat: 02:16 PM düzenlenmiştir. Düzenleyen: ofvnblakd.)
Yorum: #3
Cvp: Re: RE: blackberry bold 9000 wifi ile bis kullanamama sorunu!
(01-10-2011 01:46 AM)Fatih Kurnaz Nickli Kullanıcıdan Alıntı: Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
(30-09-2011 10:43 PM)ofvnblakd Nickli Kullanıcıdan Alıntı: Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.öncelikle iyi forumlar dilerim..
blackberry bold 9000 telefonumda, wifi üzerinden bis hizmetini kullanamıyorum.. wirelessı açtığım zaman tarayıcıdan internet hizmetini kullanabiliyorum.. mobil operatörü kapatıyorum ve internet sitelerini rahatlıkla açabiliyorum.. dolayısıyla wireless'da bir problem yok..
bis aboneliğim mevcut.. turkcell'den full bis paketi aboneliğim var.. 4 gb.. zaten operatör aktifken bis hizmetini kullanabiliyorum.. (bbm, app world, whatsapp, mail alışverişi vs..) fakat mobil operatörü kapatıp wirelessı açtığım zaman sadece tarayıcıyı kullanabiliyorum.. diğerlerini kullanamıyorum..
zaten wireless bir türlü aktif olmuyor.. yani ekrandaki wifi yazısı silik bir şekilde durmaya devam ediyor.. ama ekranda modemin ismini görebiliyorum..

şu an kullandığım sürüm 5.0.0.1079..
cihazı wipe ettim işe yaramadı.. güncelleme yaptım işe yaramadı.. (back up alıp yeniden yükleme yapmadım!.. temiz bir kurulum olması amacıyla..) bataryayı takıp çıkarttım işe yaramadı.. servis kitaplarını tekrar gönderdim işe yaramadı.. turkcell müşteri hizmetlerini aradım, belki konuyla ilgili bir fikirleri vardır diye, aynı bu şekilde anlattım, bbmessenger'ı tekrar kurmayı deneyin dedi Big Grin iyi oldu söylediği gerçekten.. Dodgy

neyse baya uzun oldu..
önerilerinizi bekliyorum..
saygılarımla..


Merhaba,

Her baglandiginiz wifi aginda oluyor mu bu durum yoksa hep ayni aga mi baglaniyorsunuz?


Sent from my GT-I9100 using Tapatalk

aslında başka bir wifi ağına bağlanmayı denemedim.. fakat şöyle de bir durum mevcut; diğer blackberry cep telefonum ile bu ağa bağlanmayı denediğim zaman bis hizmetini rahatlıkla kullanabildiğimi farkettim.. (blackberry bold 9700)

sizce yine de ağ ile ilgili bir problem veya uyumsuzluk olabilir mi? hem ağa bağlanıp hem de bis hizmetini kullanamamak biraz mantıksız değil mi?

bir de şunu da ekliyeyim.. 9700 cihazımı bu sıralar deneyemiyorum.. yani 9000'i ve 9700'ü eş zamanlı olarak aynı modemde deneme fırsatım olmadı.. farklı zamanlarda denedim..
ve şöyle de bir yorum okudum.. "turkcell artık wifi ile bis hizmetini vermiyor!" bunun aslı var mıdır?
tekrar teşekkürler..
Tüm Mesajlarına Bak
Alıntı ile Cevapla
01-10-2011, 05:39 PM
Yorum: #4
RE: blackberry bold 9000 wifi ile bis kullanamama sorunu!
Simdi baska bir wifi sebekesinde denedim (ttnet wifi) sorunsuz bir sekilde bis'e baglanabildigimi gordum..
Sanirim bundan anlayacagimiz daha once baglanmayi denedigim wifi sebekesinde veya modemde bir sorun var..veya telefon ile bir sekilde uyum saglayamiyor.. Fakat dedigim gibi baska bir blackberry cihaziyla denemistim ben bu modemi bir sorun olmamisti..ki sonradan modem ayarlarinda da her hangi bir degisikliK yapmadim..
Neyse..tam olarak anlayamasam da sorun bir sekilde asilmis oldu..
Tabi modemle ilgili olarak degistirebilecegim bir ayar varsa tavsiyelerinizi de bekliyorum..
Saygilarimla..
Tüm Mesajlarına Bak
Alıntı ile Cevapla
01-10-2011, 08:58 PM
Yorum: #5
Re: RE: blackberry bold 9000 wifi ile bis kullanamama sorunu!
(01-10-2011 05:39 PM)ofvnblakd Nickli Kullanıcıdan Alıntı: Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.Simdi baska bir wifi sebekesinde denedim (ttnet wifi) sorunsuz bir sekilde bis'e baglanabildigimi gordum..
Sanirim bundan anlayacagimiz daha once baglanmayi denedigim wifi sebekesinde veya modemde bir sorun var..veya telefon ile bir sekilde uyum saglayamiyor.. Fakat dedigim gibi baska bir blackberry cihaziyla denemistim ben bu modemi bir sorun olmamisti..ki sonradan modem ayarlarinda da her hangi bir degisikliK yapmadim..
Neyse..tam olarak anlayamasam da sorun bir sekilde asilmis oldu..
Tabi modemle ilgili olarak degistirebilecegim bir ayar varsa tavsiyelerinizi de bekliyorum..
Saygilarimla..

Modemi full resetleyip bastan kurulum yapin derim.

Sent from my GT-I9100 using Tapatalk

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Web Sitesini Ziyaret Et Tüm Mesajlarına Bak
Alıntı ile Cevapla
02-10-2011, 02:16 AM
Yorum: #6
RE: blackberry bold 9000 wifi ile bis kullanamama sorunu!
Modeme hic dokunmadim..ama su an denedigimde sorunsuz bir sekilde kullanabildigimi farkettim...
Nasil oldu hic anlayamadim..
O kadar ugrasmama ragmen olmamisti..belki birden fazla cihazin ayni aga bagli olmasindan kaynaklaniyor da olabilir diye dusunuyorum..ip cakismasi vs..gerci o zaman da hot spot seklinde bile kullanamazdim..belki de cihazla ilgili bir problemdi..veya turkcelle..
Neyse artik..simdilik bir sorun yok..wifi ile bis hizmetini zaten cok fazla kullanmiyorum..
yardimci olan veya olmaya calisan herkese tesekkur ederim..
Saygilarimla beraber..
Tüm Mesajlarına Bak
Alıntı ile Cevapla
Yeni Yorum Gönder 



Hızlı Menü:


Şu anda bu konuyu okuyanlar: 1 Ziyaretçi