Yeni Yorum Gönder 
 
Konuyu Oyla:
  • Toplam: 0 Oy - Ortalama: 0
  • 1
  • 2
  • 3
  • 4
  • 5
BIS gidiyor!!!
07-11-2010, 08:08 PM
Yorum: #1
BIS gidiyor!!!
Merhaba Arkadaslar.Smile
Ben de 9700 ve OS6 li oldum sonunda.Big Grin
Ancak hemen hepiniz gibi bende sorun yasiyorum.
Sorun su.; hemen hemen butun baglanti gerektiren uygulamalarda ve tarayicidan girdigimde tam baglanacagim zaman (ozellikle 3G kapsama alaninda iken) Bis isareti gidiyor. Baglanti devam ediyor AMA internet uzerinden baglaniyor.
Acaba bu nereden kaynaklaniyor olabilir.
Yardimlariniz Rica olunur..Smile

@Son_urfali
s.celik@bbturk.com.tr

Tüm Mesajlarına Bak
Alıntı ile Cevapla
07-11-2010, 08:29 PM
Yorum: #2
RE: BIS gidiyor!!!
Bis değil de 3G şebekesinin bulunduğun yerde tam çekmemesinden kaynaklanıyor. Cihazda mobil şebekeyi 2G olarak ayarlarsan sorun kalmaz ama hız düşer sadece.

twitter: @mertemur
Blog: http://www.ertemur.com/


Web Sitesini Ziyaret Et Tüm Mesajlarına Bak
Alıntı ile Cevapla
07-11-2010, 08:39 PM
Yorum: #3
RE: BIS gidiyor!!!
Mehmet Abi oldugum yerde sebeke cok guzel daha once hic ole sorun yasamadim.. 3G nin arkasindaki BB isareti gidiyor ve icinde oldugum uygulama cok yonlu baglanti ozelligi (auto) varsa devam ediyor. Yoksa baglanmaya devam ediyor ama baglanamiyor.. Bazen EDGE yazarken de duruma bakiyorum B.. I.. S..: Not connect yaziyor..

@Son_urfali
s.celik@bbturk.com.tr

Tüm Mesajlarına Bak
Alıntı ile Cevapla
07-11-2010, 10:56 PM
Yorum: #4
RE: BIS gidiyor!!!
sende bıs yazıyormus bende bugune kadar oyle bır ıbare bıle belırmedi =))
Tüm Mesajlarına Bak
Alıntı ile Cevapla
07-11-2010, 11:12 PM
Yorum: #5
RE: BIS gidiyor!!!
Kulladığınız sürüm sızma sürüm. Ve bu sürümde birçok sorun var. En iyisi geri dönmeniz.
Tüm Mesajlarına Bak
Alıntı ile Cevapla
08-11-2010, 10:41 AM
Yorum: #6
RE: BIS gidiyor!!!
(07-11-2010 08:39 PM)Son_urfali Nickli Kullanıcıdan Alıntı: Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.Mehmet Abi oldugum yerde sebeke cok guzel daha once hic ole sorun yasamadim.. 3G nin arkasindaki BB isareti gidiyor ve icinde oldugum uygulama cok yonlu baglanti ozelligi (auto) varsa devam ediyor. Yoksa baglanmaya devam ediyor ama baglanamiyor.. Bazen EDGE yazarken de duruma bakiyorum B.. I.. S..: Not connect yaziyor..

Selamlar,
Leak (sızıntı) sürümler stabil değildir genelde.
Bu tarz hataları göze alarak yükleme yapıyor olmanız gerekir.
Aksi takdirde eski stabil çalışan sürüm kullanmalısınız.

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Web Sitesini Ziyaret Et Tüm Mesajlarına Bak
Alıntı ile Cevapla
28-12-2010, 02:04 AM
Yorum: #7
RE: BIS gidiyor!!!
Arkadaslar OS6 nin butun cikan surumlerinde benim tlfnum 3G de BIS calismadi.
Sadece TCP IP kapali konumda iken sorunsuz calisiyor..
Gecenlerde tesadufen kesfettim..
Hala bu sorunu yasayan arkadaslar varsa bu yolu deneyin.
Kesin calisiyor
Iyi forumlar!!

@Son_urfali
s.celik@bbturk.com.tr

Tüm Mesajlarına Bak
Alıntı ile Cevapla
Yeni Yorum Gönder 


'BIS gidiyor!!!' Konusunu Paylaş

Hızlı Menü:


Şu anda bu konuyu okuyanlar: 1 Ziyaretçi