Yeni Yorum Gönder 
 
Konuyu Oyla:
  • Toplam: 1 Oy - Ortalama: 1
  • 1
  • 2
  • 3
  • 4
  • 5
507 sorunu
09-09-2013, 09:41 PM
Yorum: #1
507 sorunu
arkadaşlar cihazı yedekledim uygulamalar felan her şey tamam bbsaktan wipe da ettim şimdi load os a basıyorum fakat bi uyarı geliyo lütfen yardım ediiiin
Tüm Mesajlarına Bak
Alıntı ile Cevapla
09-09-2013, 10:52 PM
Yorum: #2
Cvp: 507 sorunu
C:/Program files/Common files/Research In Motion/App Loader içindeki ''Vendor.xml'' dosyasını silin ve Bilgisayarım/C:/Program Files/Common Files/Research In Motion /AppLoader içindeki 'Loader.exe'ye çift tıklayıp çalıştırın yüklemeyi burdan başlatın

BBTurk.com Yönetimi
Lütfen konu açmadan önce forumlar içinde araştırma yapınız ve Kullanıcı Panelinizi (Model, Sürüm, Operatör ve Bağlantı Türü) güncelleyiniz.
Aşağıdaki duyuruda size gerekli olabilecek bağlantılar bulunmaktadır.

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Tüm Mesajlarına Bak
Alıntı ile Cevapla
10-09-2013, 07:05 PM
Yorum: #3
Cvp: 507 sorunu
bakın şimdi dediğiniziyaptım fakat şimdi de olmuyor ekranda reload softwares 507 yazıyor bilgilerimin yedeklenmesi felan şu an önemli değil sadece cihazımın çalışmasını istiyorum bunun için yardım ederi misiniz?
Tüm Mesajlarına Bak
Alıntı ile Cevapla
Yeni Yorum Gönder 


'507 sorunu' Konusunu Paylaş

Hızlı Menü:


Şu anda bu konuyu okuyanlar: 1 Ziyaretçi