Yeni Yorum Gönder 
 
Konuyu Oyla:
  • Toplam: 0 Oy - Ortalama: 0
  • 1
  • 2
  • 3
  • 4
  • 5
4G ve LTE sorunu
14-05-2016, 01:24 PM
Yorum: #1
4G ve LTE sorunu
Merhaba,
Telefon ara ara sim kilitlendi diyor ve pin istiyor. Restart çözüyor veya sebekeyı açıp kapatmak işe yarıyor.

O arada bakıyorum "şebeke teknolojisi" kısmında LTE Vs gibi şeyler yazıyor (normalde 4G ve 3G secılı)

Sebep ne olabilir? Fikri olan var mıdır?

Classic cihazımdan Tapatalk kullanılarak gönderildi
Tüm Mesajlarına Bak
Alıntı ile Cevapla
14-05-2016, 08:50 PM (Bu konu en son: 14-05-2016 Tarihinde, Saat: 08:52 PM düzenlenmiştir. Düzenleyen: Resul Özdemir.)
Yorum: #2
RE: 4G ve LTE sorunu
Geçenlerde marka model sorunu başlığı altında bişey paylaşmıştım. Bende de bunun bi değişik sorunu var. Bu Blackberry Classic 4G konusunda biraz sıkıntılı bi telefon. Kullandığınız hat avea ise bu sorunu yapıyo ( hatta avea 3G hızında bile cekmıyo). Müşteri hizmetlerini bi arayın telefonunuzu tanıttırın. Muhtemelen sistemlerinde kullandığınız cihaz yoktur.

Classic Cihazımdan BT10 ile Gönderildi.

Bu arada konu konuyu acıyo. Sizinle bi bilgi paylasıyım, bu 4G konusunda telefon markalarıyla en uyumlu çalışan vodafone muş. Ben bugün hattımı vodafona tasıdım, en geç 6 günde geçiş yapacak. Eğer sorun cozulurse burda da yazacam


Classic Cihazımdan BT10 ile Gönderildi.
Tüm Mesajlarına Bak
Alıntı ile Cevapla
14-05-2016, 10:21 PM
Yorum: #3
RE: 4G ve LTE sorunu
Ben vodofone kullanıyorum classic te hiç sorun yok hatta çok stabil calısıyo

Classic Cihazımdan BT10 ile Gönderildi.
Tüm Mesajlarına Bak
Alıntı ile Cevapla
15-05-2016, 01:25 AM
Yorum: #4
RE: 4G ve LTE sorunu
4G yazısı çıkıyo demi ekranda?

Classic Cihazımdan BT10 ile Gönderildi.
Tüm Mesajlarına Bak
Alıntı ile Cevapla
15-05-2016, 01:19 PM (Bu konu en son: 15-05-2016 Tarihinde, Saat: 01:25 PM düzenlenmiştir. Düzenleyen: alfista.)
Yorum: #5
4G ve LTE sorunu
[Resim: 0841e368335d2895dd1dda95651638bf.jpg]
[Resim: a2ceaf34963dcd9bf671c112edbaf68d.jpg]

Classic cihazımdan Tapatalk kullanılarak gönderildi

[Resim: e1ff13616441e1640e530f1232ab0728.jpg]

Classic cihazımdan Tapatalk kullanılarak gönderildi

Resim eklemeye çalıştım da eklemedı. Ara ara yapıyor. Normalde ekranda 4G yazısı var. Sorun yok. Bu sim kilitlendi dediğinde 4GLTe yazıor. İlginç ama dediğiniz gibi kafası karısıo gibime geldi bu 4G ve LTE arasında. [Resim: 4f3179698765d15e9e7cc2b9db7c33da.jpg]

Classic cihazımdan Tapatalk kullanılarak gönderildi

Yani telefonon menüsünün değişmesi ilginç. Şebeke modu ibaresi, şebeke teknolojisi 'ne dönüşüyor. Bu çok garıp.

Classic cihazımdan Tapatalk kullanılarak gönderildi
Tüm Mesajlarına Bak
Alıntı ile Cevapla
15-05-2016, 02:09 PM
Yorum: #6
RE: 4G ve LTE sorunu
Yazilimsal bi hata var.Ayni sebeke modunun protokol adi yaziyor.Bir uygulama o bolumu etkiliyor olabilir.
4G cekiyorsa sorun yok ama istersen telefonu sifirlayip, tekrar dene.

Passport Cihazımdan BT10 ile Gönderildi.

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.

Pin: 2C220BB4
E-Posta: okan@bbturk.com

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Web Sitesini Ziyaret Et Tüm Mesajlarına Bak
Alıntı ile Cevapla
15-05-2016, 08:19 PM
Yorum: #7
RE: 4G ve LTE sorunu
Ben telefonu iki defa sıfırladım işe yaramıyor.

Classic Cihazımdan BT10 ile Gönderildi.
Tüm Mesajlarına Bak
Alıntı ile Cevapla
15-05-2016, 08:41 PM
Yorum: #8
RE: 4G ve LTE sorunu
4G sebekesi cekiyorsa sorun olmaz, gelecek olan guncelleme ile duzelir yuksek ihtimalle.
Eger bu olay can sıkıcı dıyorsan, garantısı varsa servıse verebılırsın.

Passport Cihazımdan BT10 ile Gönderildi.

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.

Pin: 2C220BB4
E-Posta: okan@bbturk.com

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Web Sitesini Ziyaret Et Tüm Mesajlarına Bak
Alıntı ile Cevapla
15-05-2016, 11:26 PM
Yorum: #9
RE: 4G ve LTE sorunu
Yabancı internet sitelerinden de konuya bi baktım da az evvel, blackberry classıc te 4G LTE sorunu oluyomus birçok kişi de. Bence okan beyin belirttiği gibi yazılımsal bi problem var bu cihazda.

Classic Cihazımdan BT10 ile Gönderildi.
Tüm Mesajlarına Bak
Alıntı ile Cevapla
17-05-2016, 10:11 AM
Yorum: #10
RE: 4G ve LTE sorunu
Günaydın. Okan bey size bi sorum olacak.bb 10 işletim sistemiyle çalışan bi telefona telefonun kendi menüsünden hard reset atmakla blackberry masaüstü programından atmak arasında bi fark var mı. Ben iki defa classıc telefona telefon menüsünden reset attım 4G sorunu çözülmedi, bi de masaüstü progragramından atmak istiyorum da. Yani yazılımı yeniden yüklemek istiyorum. Arada fark var mı

Classic Cihazımdan BT10 ile Gönderildi.
Tüm Mesajlarına Bak
Alıntı ile Cevapla
Yeni Yorum Gönder 


'4G ve LTE sorunu' Konusunu Paylaş

Hızlı Menü:


Şu anda bu konuyu okuyanlar: 1 Ziyaretçi