Yeni Yorum Gönder 
 
Konuyu Oyla:
  • Toplam: 0 Oy - Ortalama: 0
  • 1
  • 2
  • 3
  • 4
  • 5
10.3.2.2474 sorunum
29.10.2015, 13:27
Yorum: #4
RE: 10.3.2.2474 sorunum
(29.10.2015 10:15)blaxs Nickli Kullanıcıdan Alıntı: Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.eski sürümümü pek hatırlamıyorum güncellemeyi telefonumdan yaptım
bir sorum daha var benim telefonum stl100-1 4.5 g kullanabilir miyim
diyelim 4.5 g yi kullanamıyorum 3g yi kullanabilecek miyim yoksa 4.5 g geçmem
zorunlu mu

STL100-1 modelinde 4G destegi yoktur.
4G geldikten sonra 3G hizinda yani 21 mbps hizina kadar kullanabilirsin.

Z10 Cihazımdan BT10 Kullanılarak Gönderildi.

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.

BBMe: EF022A64
E-Posta: okan@bbturk.com

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Web Sitesini Ziyaret Et Tüm Mesajlarına Bak
Alıntı ile Cevapla
Yeni Yorum Gönder 


Bu Konudaki Yorumlar
10.3.2.2474 sorunum - blaxs - 28.10.2015, 20:34
RE: 10.3.2.2474 sorunum - Yusuf EMRE - 28.10.2015, 23:16
Cvp: 10.3.2.2474 sorunum - blaxs - 29.10.2015, 10:15
RE: 10.3.2.2474 sorunum - F.Okan OKYAY - 29.10.2015 13:27

'10.3.2.2474 sorunum' Konusunu Paylaş

Hızlı Menü:


Şu anda bu konuyu okuyanlar: 1 Ziyaretçi