Yeni Yorum Gönder 
 
Konuyu Oyla:
  • Toplam: 0 Oy - Ortalama: 0
  • 1
  • 2
  • 3
  • 4
  • 5
10.3.2.2474 sorunum
28-10-2015, 09:34 PM (Bu konu en son: 28-10-2015 Tarihinde, Saat: 09:40 PM düzenlenmiştir. Düzenleyen: blaxs.)
Yorum: #1
10.3.2.2474 sorunum
Arkadaşlar öncelikle telefonum blackberry z10 sürümüm : 10.3.2.2474
öncelikle sürüm değiştirmek iyi mi kötü mü bilemedim
sorun şu : bir kaç dakikadan yada saatten sonra telefonu açtığımda diyelim saat
uygulamasını açmak istiyorum basıyorum siyah bir şey geliyor uygulama daha açılmadan kapanıyor arkadaşlar sizce sorun nedir ne yapmalıyım
desteklerinizi bekliyorum
Tüm Mesajlarına Bak
Alıntı ile Cevapla
29-10-2015, 12:16 AM (Bu konu en son: 29-10-2015 Tarihinde, Saat: 12:16 AM düzenlenmiştir. Düzenleyen: Yusuf EMRE.)
Yorum: #2
RE: 10.3.2.2474 sorunum
Her zaman en son yani en güncel sürüm iyidir. BB Link ile telefonu sıfırlayıp yeni yazılım yükleyin sorun ortadan kalkacaktır.

BBTurk.com Yönetimi
Lütfen konu açmadan önce forumlar içinde araştırma yapınız ve Kullanıcı Panelinizi (Model, Sürüm, Operatör ve Bağlantı Türü) güncelleyiniz.
Aşağıdaki duyuruda size gerekli olabilecek bağlantılar bulunmaktadır.

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.

Pin: 7BF2A2A0
Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Web Sitesini Ziyaret Et Tüm Mesajlarına Bak
Alıntı ile Cevapla
29-10-2015, 11:15 AM
Yorum: #3
Cvp: 10.3.2.2474 sorunum
eski sürümümü pek hatırlamıyorum güncellemeyi telefonumdan yaptım
bir sorum daha var benim telefonum stl100-1 4.5 g kullanabilir miyim
diyelim 4.5 g yi kullanamıyorum 3g yi kullanabilecek miyim yoksa 4.5 g geçmem
zorunlu mu
Tüm Mesajlarına Bak
Alıntı ile Cevapla
29-10-2015, 02:27 PM
Yorum: #4
RE: 10.3.2.2474 sorunum
(29-10-2015 11:15 AM)blaxs Nickli Kullanıcıdan Alıntı: Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.eski sürümümü pek hatırlamıyorum güncellemeyi telefonumdan yaptım
bir sorum daha var benim telefonum stl100-1 4.5 g kullanabilir miyim
diyelim 4.5 g yi kullanamıyorum 3g yi kullanabilecek miyim yoksa 4.5 g geçmem
zorunlu mu

STL100-1 modelinde 4G destegi yoktur.
4G geldikten sonra 3G hizinda yani 21 mbps hizina kadar kullanabilirsin.

Z10 Cihazımdan BT10 Kullanılarak Gönderildi.

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.

Pin: 2C220BB4
E-Posta: okan@bbturk.com

Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın. Linkleri görebilmek için üye olmalısınız. Üye olmak için buraya tıklayın.
Web Sitesini Ziyaret Et Tüm Mesajlarına Bak
Alıntı ile Cevapla
Yeni Yorum Gönder 


'10.3.2.2474 sorunum' Konusunu Paylaş

Hızlı Menü:


Şu anda bu konuyu okuyanlar: 1 Ziyaretçi